O plugin não atende a versão da minha plataforma, e agora? - Dúvidas | PagSeguro

O plugin não atende a versão da minha plataforma, e agora?

Estamos trabalhando na atualização de todos os módulos do PagSeguro. Em breve o seu plugin estará disponível e atualizado.

Essa informação foi útil?